
<!DOCTYPE html>
<html lang="sw" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "140";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Maambukizi ya Corona duniani yapita Milioni tano </title>
<meta name="title" content="Maambukizi ya Corona duniani yapita Milioni tano " />
<meta name="description" content="Mataifa ya Latin Amerika awali wiki hii yalikuwa na thuluthi moja ya maambukizi 91,000 wakati Ulaya na Marekani zikiwa na asilimia 20 pekee ya maambukizi." />
<meta name="keywords" content="Sauti ya Amerika,VOA Swahili,Kiswahili,Kenya,Tanzania,Uganda,Rwanda,Jamhuri ya Kidemocrasia ya Congo, Nairobi,Dar es Salaam,Afrika,Marekani, Dunia,Afya,Michezo,MuzikiJe Nifanyeje?,Alfajiri,Jioni, ----- dw kiswahili,vijimambo,voaswahili,www.voaswahili.com,sauti ya amerika,voaswahili.com,sauti ya america,idhaa ya kiswahili,voa,voa kiswahili,dw swahili,bbc habari,bi kidude afariki,radio sauti ya ujerumani,voa,swahili radio online,voaswahilinews,uhuru kenyatta,dw swaili,amerika,bbc habari swahili bbc,habari swahili,bibi kidude afariki,voa swahili news,bbc swahili,
" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="118532121522464" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voaswahili.com/a/maaambukizi-ya-corona-yapita-milioni-5/5429623.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA Swahili" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5429623.ltr" />
<meta content="Maambukizi ya Corona duniani yapita Milioni tano " property="og:title" />
<meta content="Mataifa ya Latin Amerika awali wiki hii yalikuwa na thuluthi moja ya maambukizi 91,000 wakati Ulaya na Marekani zikiwa na asilimia 20 pekee ya maambukizi." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voaswahili.com/a/maaambukizi-ya-corona-yapita-milioni-5/5429623.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voaswahili" property="article:publisher" />
<meta content="https://gdb.voanews.com/E306EFEB-E1B8-4D7B-8F21-AE23FAFAED2A_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="283839228384384" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOASwahili" name="twitter:site" />
<meta content="https://gdb.voanews.com/E306EFEB-E1B8-4D7B-8F21-AE23FAFAED2A_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voaswahili.com/amp/maaambukizi-ya-corona-yapita-milioni-5/5429623.html" />
<script type="application/ld+json">{"articleSection":"Habari","headline":"Maambukizi ya Corona duniani yapita Milioni tano...","inLanguage":"sw","keywords":"Habari, Afrika, Marekani, Afya, Dunia, coronavirus, Corona","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-05-21","dateModified":"2020-05-21 02:37:06Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voaswahili.com/Content/responsive/VOA/sw/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voaswahili.com","sameAs":["https://facebook.com/voaswahili","https://twitter.com/voaswahili","https://www.youtube.com/user/VOAKiswahili"],"name":"Sauti ya Amerika","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voaswahili.com/a/maaambukizi-ya-corona-yapita-milioni-5/5429623.html","url":"https://www.voaswahili.com/a/maaambukizi-ya-corona-yapita-milioni-5/5429623.html","description":"Mataifa ya Latin Amerika awali wiki hii yalikuwa na thuluthi moja ya maambukizi 91,000 wakati Ulaya na Marekani zikiwa na asilimia 20 pekee ya maambukizi.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/E306EFEB-E1B8-4D7B-8F21-AE23FAFAED2A_w1080_h608.jpg"},"name":"Maambukizi ya Corona duniani yapita Milioni tano "}</script>
<link href="/Content/responsive/VOA/sw/VOA-sw.css?&amp;av=0.1.0.0&amp;cb=140" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=140"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=140"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Swahili",language_service:"VOA Swahili",short_language_service:"SWA",property_id:"484",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Maambukizi ya Corona duniani yapita Milioni tano ",page_type:"article",page_name:"Maambukizi ya Corona duniani yapita Milioni tano ",short_headline:"Maambukizi ya Corona duniani yapita Milioni tano ...",long_headline:"Maambukizi ya Corona duniani yapita Milioni tano ",headline:"Maambukizi ya Corona duniani yapita Milioni tano ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voaswahili.com/a/maaambukizi-ya-corona-yapita-milioni-5/5429623.html",domain:"www.voaswahili.com",pub_year:"2020",pub_month:"05",pub_day:"21",pub_hour:"02",pub_minute:"20",pub_weekday:"Thursday",dateline:"",byline:"",categories:"habari,afrika,marekani,afya,dunia",tags:"coronavirus;corona",slug:"maaambukizi-ya-corona-yapita-milioni-5",section:"habari",english_section:"habari",article_uid:"5429623"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaswahili-bbgprod-bbgentityvoa-bbgunitvoaswahili/1/G.4--NS/1061788290?pageName=voa%3aswa%3ar%3aarticle%3amaambukizi%20ya%20corona%20duniani%20yapita%20milioni%20tano%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20&amp;c6=maambukizi%20ya%20corona%20duniani%20yapita%20milioni%20tano%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voaswahili.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=maambukizi%20ya%20corona%20duniani%20yapita%20milioni%20tano%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20&amp;v7=D=c7&amp;c16=voa%20swahili&amp;v16=D=c16&amp;c5=habari&amp;v5=D=c5&amp;ch=swahili&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5429623&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Upatikanaji viungo</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Nenda habari kuu</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Nenda katika urambazaji</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Nenda katika tafuta</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Ijayo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Ijayo</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Funga">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Funga</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Iliyopita">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Iliyopita</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Ijayo">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Ijayo</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Cancel">
<span class="btn__text ">Cancel</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sw/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sw/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Lugha</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.instagram.com/voaswahili/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://facebook.com/voaswahili" title="Tufuate katika Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaswahili" title="Tufuate katika Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAKiswahili" title="Tufuate katika Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Tafuta..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Orodha ya sauti" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Orodha ya sauti</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="https://www.voaswahili.com/p/5303.html">Video</a> </li>
<li class=" item">
<a class="handler" href="/z/2772">Habari</a> </li>
<li class=" collapsible item">
<span class="handler">
Matangazo Yetu
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3036">Alfajiri 0300 UTC</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4224">VOA Express 1330 UTC</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2948">Jioni 1630 UTC</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4821">Kwa Undani 1800 UTC</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.voaswahili.com/p/6612.html">Makala Maalum</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Zaidi</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-70">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-70">VOA Swahili Audio Tube</a>
<h3 class="section-head">Sikiliza live</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/70" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Alfajiri">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9EE0A2D9-76FE-4AD9-9ACC-918DC1A23182_cx0_cy18_cw0_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >06:00 - 06:30</span>
<a href="/live/audio/70">
<h4 class="media-block__title media-block__title--size-3" title="Alfajiri">
<span class="badge badge--live" >LIVE</span>
Alfajiri
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Matangazo Yetu</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:30 - 17:00</span>
<h4 class="media-block__title media-block__title--size-4" title="VOA Express">
<span class="ico ico-audio"></span>
VOA Express
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Jioni">
<span class="ico ico-audio"></span>
Jioni
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 21:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Kwa Undani">
<span class="ico ico-audio"></span>
Kwa Undani
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Radio Zaidi</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3036">Alfajiri 0300 UTC</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2948">Jioni 1330 UTC</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4224">VOA Express 1630 UTC</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4821">Kwa Undani 1800 UTC</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Search</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Tafuta..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Search" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Search</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Iliyopita">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Iliyopita</span>
</a>
<a role="button" href="#" title="Ijayo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Ijayo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Onyesha zaidi">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Iliyopita">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Iliyopita</span>
</a>
<a role="button" href="#" title="Ijayo">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Ijayo</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Onyesha zaidi">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/70">
<span class="ico ico-audio"></span>
Alfajiri
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5429623&amp;SiteId=439&amp;r=1555819406&amp;it=0&amp;pd=20200521022006" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5429623" data-lt-siteId="439" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5429623&amp;SiteId=439&amp;r=1555819406&amp;it=0&amp;pd=20200521022006" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5429623" data-lt-siteId="439" />
</noscript>
<div class="category">
<a class="" href="/z/2772">Habari</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Maambukizi ya Corona duniani yapita Milioni tano
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-21T05:20:06+03:00">
dakika 49 zilizopita
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/E306EFEB-E1B8-4D7B-8F21-AE23FAFAED2A_w250_r1_s.jpg" itemprop="url" alt="Wahudumu wa afya katika kituo kimoja cha wagonjwa wa covid19" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Wahudumu wa afya katika kituo kimoja cha wagonjwa wa covid19</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Shirikisha</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaswahili.com%2fa%2fmaaambukizi-ya-corona-yapita-milioni-5%2f5429623.html"
title="Shirikiana kwenye Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaswahili.com%2fa%2fmaaambukizi-ya-corona-yapita-milioni-5%2f5429623.html&amp;text=Maambukizi+ya+Corona+duniani+yapita+Milioni+tano++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++"
title="Shirikiana kwenye Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaswahili.com%2fa%2fmaaambukizi-ya-corona-yapita-milioni-5%2f5429623.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaswahili.com%2fa%2fmaaambukizi-ya-corona-yapita-milioni-5%2f5429623.html&amp;subject=Maambukizi ya Corona duniani yapita Milioni tano "
title="Mpelekee rafiki kwa barua pepe"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Chagua zaidi" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voaswahili.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Maambukizi ya Corona duniani yapita Milioni tano
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voaswahili.com%2fa%2fmaaambukizi-ya-corona-yapita-milioni-5%2f5429623.html"
title="Shirikiana kwenye Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voaswahili.com%2fa%2fmaaambukizi-ya-corona-yapita-milioni-5%2f5429623.html&amp;text=Maambukizi+ya+Corona+duniani+yapita+Milioni+tano++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++"
title="Shirikiana kwenye Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voaswahili.com%2fa%2fmaaambukizi-ya-corona-yapita-milioni-5%2f5429623.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voaswahili.com%2fa%2fmaaambukizi-ya-corona-yapita-milioni-5%2f5429623.html&amp;subject=Maambukizi ya Corona duniani yapita Milioni tano "
title="Mpelekee rafiki kwa barua pepe"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Chagua zaidi" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Ona maoni</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p class="">Idadi ya watu walioambukizwa ugonjwa wa Corona kote duniani ilipita milioni 5 siku ya Jumatano wakati mataifa ya Latin Amarika yakiipiku &#160;Marekani pamoja na Ulaya katika kipindi cha wiki moja iliyopita kwenye idadi ya maambukizi ya kila siku. </p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p dir="ltr">Kwa mujibu wa shirika la habari la Reuters, huo sasa ni mtindo mpya wa maambukizi ikizingatiwa kuwa maambukizi mengi yalilipotiwa China mwanzoni, halafu barani ulaya na kisha Marekani.</p>
<p dir="ltr">Mataifa ya Latin Amerika awali wiki hii yalikuwa na thuluthi moja ya maambukizi 91,000 wakati Ulaya na Marekani zikiwa na asilimia 20 pekee ya maambukizi.</p>
<p dir="ltr">Idadi kubwa ya maambukizi inadaiwa kutokea Brazil ambayo hivi karibuni iliipiku Ujerumani, Ufaransa na Uingereza na kujipata kwenye nafasi ya tatu baada ya Marekani na Russia.</p>
<p dir="ltr">Visa vya maambukizi ya kila siku nchini Brazil sasa kukaribia vile vya Marekani, kwa mujibu wa Reuters.</p>
<p dir="ltr">Janga hilo kufikia Jumatano usiku lilikuwa limesababisha vifo 326,000 kote duniani ingawa idadi kamili huenda isijulikane kutokana na kuwa baadhi ya kesi haziripotiwi.</p>
<p><strong>-Imetayarishwa na Harrison Kamau, VOA, Washington DC</strong></p>
</div>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.voaswahili.com/a/maaambukizi-ya-corona-yapita-milioni-5/5429623.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="slide-in-wg suspended" data-cookie-id="wgt-33509-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<div class="media-block-wrap">
<h2 class="section-head">Recommended</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/maaambukizi-ya-corona-yapita-milioni-5/5429623.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Maambukizi ya Corona duniani yapita Milioni tano ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E306EFEB-E1B8-4D7B-8F21-AE23FAFAED2A_w33_r1.jpg" src="" alt="Wahudumu wa afya katika kituo kimoja cha wagonjwa wa covid19">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/maaambukizi-ya-corona-yapita-milioni-5/5429623.html">
<h4 class="media-block__title media-block__title--size-4" title="Maambukizi ya Corona duniani yapita Milioni tano ">
Maambukizi ya Corona duniani yapita Milioni tano
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">Huenda ukapenda pia</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5409116.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Alfajiri">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9EE0A2D9-76FE-4AD9-9ACC-918DC1A23182_cx0_cy18_cw0_w33_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/3036" title="Alfajiri">
Alfajiri
</a>
<a href="/a/5409116.html">
<h4 class="media-block__title media-block__title--size-4" title="Alfajiri">
Alfajiri
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/5428430.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Uchaguzi mkuu wa Burundi wafanyika wakati wa janga la corona">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CBEF405F-5025-4577-BBCF-04D9D0263F30_w33_r1.jpg" src="" alt="Mgombea mkuu wa upinzani Agathon Rwasa na mkewe Annociate wakisubiri kupiga kura mjini Ngozi,">
</div>
<span class="ico ico-gallery ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/4661" title="Burundi">
Burundi
</a>
<a href="/a/5428430.html">
<h4 class="media-block__title media-block__title--size-4" title="Uchaguzi mkuu wa Burundi wafanyika wakati wa janga la corona">
Uchaguzi mkuu wa Burundi wafanyika wakati wa janga la corona
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/amri-ya-kuvaa-barakoa-unapokuwa-kazini-yashika-kasi-drc-/5428343.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Amri ya kuvaa barakoa unapokuwa kazini yashika kasi DRC">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/969f50c2-a981-443e-a72b-73d8507bae87_tv_w33_r1.jpg" src="" alt="Amri ya kuvaa barakoa unapokuwa kazini yashika kasi DRC">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/3149" title="Matukio ya Dunia">
Matukio ya Dunia
</a>
<a href="/a/amri-ya-kuvaa-barakoa-unapokuwa-kazini-yashika-kasi-drc-/5428343.html">
<h4 class="media-block__title media-block__title--size-4" title="Amri ya kuvaa barakoa unapokuwa kazini yashika kasi DRC">
Amri ya kuvaa barakoa unapokuwa kazini yashika kasi DRC
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/india-na-bangladesh-zakabiliwa-na-vimbuga-vikali/5428330.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="India na Bangladesh zakabiliwa na vimbuga vikali">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9e3495e5-b651-44b1-99d5-717c0bc36a4e_tv_w33_r1.jpg" src="" alt="India na Bangladesh zakabiliwa na vimbuga vikali">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/3149" title="Matukio ya Dunia">
Matukio ya Dunia
</a>
<a href="/a/india-na-bangladesh-zakabiliwa-na-vimbuga-vikali/5428330.html">
<h4 class="media-block__title media-block__title--size-4" title="India na Bangladesh zakabiliwa na vimbuga vikali">
India na Bangladesh zakabiliwa na vimbuga vikali
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/wb-yaikopesha-kenya-dola-bilioni-1-kusawazisha-uchumi-wake/5428298.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="WB yaikopesha Kenya dola bilioni 1 kusawazisha uchumi wake">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/33d6d603-c550-45b0-ba02-00141f72c2aa_tv_w33_r1.jpg" src="" alt="WB yaikopesha Kenya dola bilioni 1 kusawazisha uchumi wake">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/3149" title="Matukio ya Dunia">
Matukio ya Dunia
</a>
<a href="/a/wb-yaikopesha-kenya-dola-bilioni-1-kusawazisha-uchumi-wake/5428298.html">
<h4 class="media-block__title media-block__title--size-4" title="WB yaikopesha Kenya dola bilioni 1 kusawazisha uchumi wake">
WB yaikopesha Kenya dola bilioni 1 kusawazisha uchumi wake
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Tufuate
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voaswahili" title="Tufuate katika Facebook" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/voaswahili" title="Tufuate katika Twitter" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAKiswahili" title="Tufuate katika Youtube" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
VOA Swahili
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2774">Afrika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2775">Marekani</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2783">Dunia</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Matangazo
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/3036">Alfajiri</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2948">Jioni</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4224">VOA Express</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4821">Kwa Undani</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Video
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/5370">Duniani Leo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4700">Washington Bureau</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4339">Zulia Jekundu</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3149">Matukio ya Dunia</a>
</li>
<li class="subitem">
<a class="handler" href="/p/5307.html">VOA Mitaani</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3109">VOA60 Afrika</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
VOA Africa
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voaafaanoromoo.com">Afaan Oromoo</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amharic.voanews.com">Amharic</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/section/africa/2204.html" onclick="window.open(&#39;http://www.voanews.com/section/africa/2204.html&#39;);return false;" target="_blank">English</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaafrique.com">French</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voahausa.com">Hausa</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com">Kinyarwanda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.radiyoyacuvoa.com">Kirundi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voandebele.com">Ndebele</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voaportugues.com">Portuguese</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voashona.com">Shona</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voasomali.com">Somali</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.tigrigna.voanews.com">Tigrigna</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voazimbabwe.com">Zimbabwe</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Idhaa Yetu
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.voaswahili.com/p/5830.html">Tuandikie</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=140" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5429623",
"apiType": "1",
"isEmbedded": "0",
"culture": "sw",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voaswahili.com"
};
</script>
</body>
</html>